Node.js - installed
Yarn - installed
Dependency packages - installed
Ruby (v2.6.5)- actually installing..

Current guide is way better.. I’ll share if it goes

Sign in to participate in the conversation
Bitcoin Mastodon

Bitcoin Maston Instance